nothing provides perl(IO::Stringy) needed by amavis-2.12.0-9.el8.noarch (try to add ‘–skip-broken’ to skip uninstallable packages or ‘–nobest’ to use not only best candidate packages)

dnf --enablerepo=epel,PowerTools -y install amavisd-new clamd perl-Digest-SHA1 perl-IO-stringy

Views All Time
Views All Time
48
Views Today
Views Today
2

Leave a Reply

Your email address will not be published. Required fields are marked *